Regresar   Sektores > ..::: SEKTORES :::.. > Sektor ZZReros & Zs
Google


User Tag List

Respuesta
 
Herramientas Desplegado
Viejo 28-02-2007, 18:26   #1
iceclocker
Original Machinegunner
 
Avatar de iceclocker
 
Fecha de Ingreso: Oct 2005
Localización: Madrid
Sektor: Jeepers
Moto: ZZR 600 // VFR 800
Mensajes: 7,551
Gracias: 0
Agradecido 1 vez en 1 Post
Mentioned: 2 Post(s)
Tagged: 0 Thread(s)
Rep: 2887
iceclocker se hará famoso muy pronto
iceclocker se hará famoso muy prontoiceclocker se hará famoso muy prontoiceclocker se hará famoso muy pronto
Enviar mensaje a través de MSN a iceclocker
[ZZReros][Mecanica] Problemas de encendido ZZR 600

Lo prometido es deuda, asi que aqui llega una primera parte del desglose del hilo de motos.net sobre la ZZR 600.

Minha, los voy identificando con ZZReros para poder englobarlos (mover lkos post) luego en el sektor.

Ale.....

--------------------------------------------------------------------------
Oskkr

El caso es que le cuesta mucho encender, y eso que estamos en verano.
La compre hace unos 4-5 meses, pero no la he usado ahun.
La desmonte toda para pintarla a mi gusto, y de mientras lleve el resto de la moto a revisar. Le cambiaron el aceite, filtros y le pusieron un aditivo para retrasar el desgaste de las partes del motor.
El caso es que despues de 3 meses la bateria estava of, la lleve a cargar y bueno, me costo la vida encenderla, pq claro, estaba descebada y todo ya que le extraje el depósito, pero eso ya es normal.
El caso es que ha estado parada una semana y poco, la bateria responde bien pero no ha encendido y ya he agotado la bateria!!!! El estarter puesto, el starter quitado, acelerando, sin acelerar...nada...y he fundido la bateria.
Hay algun problema "comun" en este modelo con lo del encendido? Puede tener algo del encendido estropeado?
Otra cosa es que cuando conseguí encenderla (una de las pocas veces que pude XD) no podia tocar el gas en un buen rato, ya que si lo hacia se calaba y costaba mucho de encender...aparte que tarda muchiiiiisimo en calentar.
y por ultimo, sabeis si para subirle el ralenti lo puedo hacer yo mismo, es decir es algo sencillo, o mejor la llevo al mecánico?
Grácias de antemano.
Saludetes!
--------------------------------------------------------------------------
Juli

Esta moto tarda en calentar la hostia. Por eso tranquilo.
El ralentí se sube muy fácil. Tengo el manual de Mototécnica pero del modelo anterior. Si quieres, envíame un privado y ye lo paso, que como veo que eres un manitas le vas a sacar mucho más jugo que yo.
La mía estuvo parada unos 6 meses y al principio costaba arrancarla pero ni la decima parte de lo que dices. Hasta que no coge algo de temperatura si que se cala (supongo que se ahoga) si aceleras. Hazlo muuuyyy despacito las primeras veces, luego los acelerones normales para ir calentando.
Vss.
--------------------------------------------------------------------------
Hakkinen

todo lo que te dicen es cierto, yo tengo una y hasta en verano le tengo que poner el estarter....tarda un hueeevo en calentarse..., y como la bateria este un poco floja....suele ser comun en verano porque hay que ver lo que chupan los ventiladores....y tengas la luz encendida no hay un dios que la arranque, prueba al empujon, ni se te ocurra enchufarla a un coche para arrancar que la quemas....tengo un articulo por ahi que decia que en la zzr la bateria estaba pensada solo para el arranque...y poco mas, porque la electronica no esta protegida, y mas de uno ha quemado los alternadores.....por hacer esto...

Respecto al ralenti, muy facil, si te asomas por el lateral del carenado que entre los carbudadores y el bloque del carter hay una "palomilla" negra que queda como colgando....ese es el ajuste del ralenti....aprietalo o aflojalo a tu guato, pero ojo, siempre con el motor caliente, que chungo verdad?.
--------------------------------------------------------------------------
Oskkr
Ahora mismo te envío un privi para lo del manual jeje.
por cierto, entonces que le cueste tanto encender es un mal solo de la mia, bueno ya he avanzado algo jejeje. Que puede ser, que deveria revisar? Las bujias no tienen ni un año, y creo que ni 500km XD
Saludetes!

--------------------------------------------------------------------------
Vinchu

Yo tengo la mía hace 5 meses y la cojo con mucha frecuencia ,cuando se tira mas de 3 días sin mover también le cuesta arrancar un poco, pero ni mucho menos lo que a ti. Lo que si en cuanto le tiro del aire arranca a la primera y en 2 minutos lo quito y tiene la temperatura suficiente para circular sin que se pare.<O </O
Para mi es una joya.<O ></O >
--------------------------------------------------------------------------
Oskkr

Muchisimas gracias por los consejos, la verdad es que para encenderla siempre tengo la luz apagada.
Lo de encenderla empujando si...lo he pensado y lo he intentado, peeeero, esta en el parquing y el suelo es de gres...asi que resvala...y en la calle no la puedo sacar pq a ver quien sube la cuesta del garaje empujando XDD
Algun consejo en cuanto a que revisarle del encendido?
Gracias!
Saludetes!
--------------------------------------------------------------------------
Vinchu

Yo no soy mecanico ni tengo idea, pero el otro dia otro compañero esponia un caso similar y segun entendi tuvo que cambiar las escobillas del encendido, (que no se que es) pero a lo mejor te sirve de algo.
--------------------------------------------------------------------------
Hakkinen

lo de las escobillas del encendido, puede ser....sibir la cuesta del garaje.....yo me he subido un 127 con un colega....asi que no es tan descabellada, ademas la zzr a empujon se arranca facil, en 3ª, las bujias revisalas poorque puede ser que de tanto darle con el estarter abierto las hayas encharcado.....
La mia despues de 15 dias o un mes como se tira cuando me voy de vacas, le tiro del aire y al 3er botonazo arranca...
--------------------------------------------------------------------------
Oskkr

Bua esque la cuesta tiene un par de huevos XDD de la casa a laa valla hay 4 metros, asi que en 4 metros baja casi 3 de antura...mira que pedazo de inclinacion...si tuvimos que hacerle una "chepa" enmedio para que no rascase la panza ni el morro de los coches al salir, asi que eso lo descaro de momento.
Como se si peca de las escobillas? Pq por sonido almenos suena bien, a que intenta encender XD
Joder que lio...
Saludetes!
--------------------------------------------------------------------------
Juancarallan

Hola.
No soy mecanico, pero tengo entendido que si es problema viene de bujias hay una sintomatologia clara... al encender petardea. Además si tuvieras la bujias encharcadas al rodar unos kilometros ya se limpian.

Yo me inclino mas por suciedad en los carburadores. Al tener la moto parada tanto tiempo se hace una especie de grumo en cada carburador que impide el paso normal de gasolina.

Las escobillas de encendido solo influyen si arrancas la moto con el start, al igual que la batería.

Si la tiras por una pequeña cuesta en segunda, deberia arrancar a la perfeccion en menos de 10 metros.

Aunque parezca mentira muchas veces te va influir la densidad del aceite que le hayas puesto en el calentamiento de la moto.


Yo haría una limpieza de carburacion y ya puestos la metia en el vacuometro.

V´sssssssssssssssss
--------------------------------------------------------------------------
Oskkr

El caso es que susodicha revion fue hace 2-3 meses y la moto apenas ha andado 5 o 10 km desde entonces...y le limpiaron los carburadores, cambio de aceite, filtros...vamos lo normal.
Creo que cargaré de nuevo la bateria, llenare bien de gasolina el deposito, y en cuanto encienda de cabeza al mecanico para que vea de que puede ser, que creo que es mas complicado de lo que parece...
Si tuviese el suficiente dinero pa una Superduke o una FZ1 nada de esto me pasaria XDDDD
Saludetes!

--------------------------------------------------------------------------
Juancarallan

¿y no será problema de las escobillas del motor de arranque?

Yo las tenia pegadas, y claro...la moto no quería.....
--------------------------------------------------------------------------
Oskkr

Como se sabe eso? Por el sonido o algo?
Saludetes!

--------------------------------------------------------------------------
Juancarallan

Efectivamente.
Si tienes las escobillas jodidas al darle al start solo oirás un click en el relé.

Bueno...es un click por cada momento que tengas el dedo presionando el arranque.

ya sabes.. click click click

Y por supuesto la moto no arranca.

--------------------------------------------------------------------------
Juli

Tontería tonta: Puede ser que la batería esté jodida? A veces pasa que cuando están próximas a su fin no tienen potencia suficiente para mover el motor de arranque con eficiencia, aunque estén cargadas.
A veces nos rompemos la cabeza y la solución es una tontería tonta como esta.
Por cierto, me ha costado un rato, pero parece que te enviado el manual, confírmamelo y si no lo vuelvo a intentar.
Vss.
P.D. Esta puta moto es una maravilla y mucho más noble y fácil de llevar de lo que me esperaba. Solo le pongo una pega: Algo más de chicha abajo, es que cuando entro en una rotonda chunga, en segunda no me da sensación de seguridad lo que me obliga a usar la primera en muchas ocasiones con cuidadín con el puño para evitar brusquedades. Soy consciente de que soy un manta pero os pasa esto también?

--------------------------------------------------------------------------

Oskkr

Nono, pues entonces fijo que no es eso...pq le doy y hace...coño como lo pongo? XDD hace: rararararararaararaarara pero no llega a encender nunca XDDD
Saludetes!

--------------------------------------------------------------------------
Oskkr

Vale, muchisimas gracias!!
Por cierto, eso de la bateria puede ser ya que segun me dijo tenis 2 o 3 años...ahunque el mecanico me dijo que estaba perfecta solo que descargada...esta tarde se la vuelvo a llevar a ver que me dice XD
Saludetes!
--------------------------------------------------------------------------
Juancarallan

Pues va a ser que no son las escobillas

Si al final la vas a llevar al taller y te van a decir...!! Nada era una tontá!


Siento no poder ayudarte.

Tiene razón Juli. A esa moto se le nota muchisima falta de bajos....pero a que tetracilindrica ¿no?

--------------------------------------------------------------------------
Juli

Pues es posible que sea eso. A mi shace una semana se me descargó la del coche que tenía 3 años, la cargué y se jodió, ya casi no tenía cojones para arrancar además de que iba perdiendo la carga. Por lo que me dijo el mecánico es habitual, que una batería vieja una vez que se descarga ya no vuelve a ir bien.
Si solo es eso cojonudo.
Vsss.
--------------------------------------------------------------------------
erJuanan

Yo tengo otra desde hace unos meses, y siempre me arranca a la primera. También tengo que decir que la uso mucho, pero incluso las veces que la he dejado varios días parada (dos o tres semanas) no he tenido ningún problema al arrancarla. Eso sí, le tiro del estárter incluso cuando estamos a 35 grados a la sombra. Si no, le cuesta un güevo. Y en coger temperatura tarda la hostia, es un motor muy muy frío.
Respecto al ralentí, lo que te han dicho: en el lateral izquierdo (según estás subido a la moto) tienes como una ruleta negra de plástico que cuelga que sirve para eso.
Sobre la falta de bajos, pues no te puedo decir porque no puedo comparar: nunca he tenido otra moto, y encima mi coche tiene muuuuuuchos caballos menos, así que a mí me impresiona como empuja incluso a 2.000 rpm

Saludos, y por cierto, muy buena moto
--------------------------------------------------------------------------
Oskkr

Ya hombre jajaj si el ralenti lo uso siempre XD, y con las luces apagadas tb pa que le cueste menos...pero no veas como le cuesta...
Hare lo que dice juli, si en la proxima carga no tira, me comprare una nueva y ele jejej
Saludetes!
--------------------------------------------------------------------------

Vinchu

Si vas a cambiar esa joya, espero que sea por una moto nueva. Si no es que estas loco o ella no esta en tan buen estado.
No conozco a nadie que hable mal de esta moto y quien lo hace es por que no las cuida como se merecen o son unos manazas.
Tienes una clasica que empuja como un demonio, pesa mucho pero ten en cuenta que tendemos a comparar nuestra moto con motos actuales.
Cuando salgas a carretra y la estrujes bien detras de cualquier 600 actual me lo diras.........
--------------------------------------------------------------------------
Hakkinen

lo de la bateria haz una cosa...pasa de taller, te vas al carrefour y te compras una, a mi me daba unos problemas para arrancar al mes de tenerla que te cagas....cambie la bateria por una nueva y no ha vuelto a fallar, año y medio hace ya......

Lo de que la moto en segunda no empuja.....no se que decirte, manten la cadena en una tension adecuada y podras abrir gas sin latigazos ni nada, en cuanto se destensa la cadena en las glorietas suele dar unos latigazos muy divertidos, como el qu eme pego a mi el sabado saliendo de un semaforo por culpa de la puta pintura.....
Luego tambien hay que saber domarla, yo es que en las glorietas le suelo dar "vidilla" tambien el escape hace un huevo, yo le monte un kit de conversion 4-1 de hi-tes y se la nota muchisimo mas desahogada, coge vueltas mejor, y ojo, la estripe en una recta hace poco y llego a los 200 en un plis.....en 5ª asi que aun queda motor para estrujar.......es una moto cojonudiiisima y dura.....durisima..
Yo si la cambio es o para cogerme la version 1100 u otra igual.

Ah oskr y si tienes opcion, montale un cortacorrientes, porque de poco sirve que la moto cuando pares generalmente se te quede 10 minutos con el ventilador a todo trapo.....yo la dejo un rato y le corto la bateria, porque consume corriente un huevo, y si va a estar toda la noche parada, de nada sirve que los ventiladores esten dando leña, y asi tambien evitas robos....
--------------------------------------------------------------------------
rafa_compact

La mía es una '95 pero tuve una 91. Lo que te pasa suena a batería, pero prueba a arrancarla a empujón y después de darte una vuelta (20-25') comprueba cómo está de carga. Ya nos contarás...
--------------------------------------------------------------------------
buho

Hola,
yo tengo una del 92, vá de lujo, tira arriba como un demonio.

Para arrancar, SIEMPRE abro el aire al principio, NUNCA NUNCA me falla, ni con temperaturas extremas (Pingüinos), ni por tiempo parada (incluso 1 mes).

Es una gran moto que me ha enseñado todo lo que sé. Ahora la tengo en venta para comprar, si me dejan, una nueva.

Saludos.
--------------------------------------------------------------------------
--------------------------------------------------------------------------
--------------------------------------------------------------------------
Fin de la primera parte
__________________
'Click' En la imagen para verla en grande.
iceclocker no está en línea   sendpm.gif Responder Con Cita
Viejo 28-02-2007, 18:27   #2
iceclocker
Original Machinegunner
 
Avatar de iceclocker
 
Fecha de Ingreso: Oct 2005
Localización: Madrid
Sektor: Jeepers
Moto: ZZR 600 // VFR 800
Mensajes: 7,551
Gracias: 0
Agradecido 1 vez en 1 Post
Mentioned: 2 Post(s)
Tagged: 0 Thread(s)
Rep: 2887
iceclocker se hará famoso muy pronto
iceclocker se hará famoso muy prontoiceclocker se hará famoso muy prontoiceclocker se hará famoso muy pronto
Enviar mensaje a través de MSN a iceclocker
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

Ire metiendo mas posts al ritmo que lo svaya recuperando, y luego los pondre todos seguidos.

VSSSSSSSSSSSSSSSSSSSS
__________________
'Click' En la imagen para verla en grande.
iceclocker no está en línea   sendpm.gif Responder Con Cita
Viejo 25-04-2007, 14:42   #3
jmfcya
Forer@
 
Avatar de jmfcya
 
Fecha de Ingreso: Feb 2007
Sektor: zzr
Moto: kawasaki zzr 600 (1991)
Mensajes: 52
Gracias: 0
Agradecido 0 veces en 0 Posts
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Rep: 15
jmfcya tiene que empezar a mejorar
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

Yo tengo problemas de arranque en mi ZZR 600 del 91 y han comprobado en el taller que es problema del alternador. El que tenía mi moto era reparado.
He comprado uno de segundamano en un desguace y me lo han enviado equivocado. Ahora estoy esperando a que me traigan otro que parece ser el suyo. El alternador me cuesta 100 aurelios + los portes.
¿qué os parece? ¿os ha ocurrido alguna vez lo del alternador?
Saludos
jmfcya no está en línea   sendpm.gif Responder Con Cita
Viejo 25-04-2007, 16:15   #4
iceclocker
Original Machinegunner
 
Avatar de iceclocker
 
Fecha de Ingreso: Oct 2005
Localización: Madrid
Sektor: Jeepers
Moto: ZZR 600 // VFR 800
Mensajes: 7,551
Gracias: 0
Agradecido 1 vez en 1 Post
Mentioned: 2 Post(s)
Tagged: 0 Thread(s)
Rep: 2887
iceclocker se hará famoso muy pronto
iceclocker se hará famoso muy prontoiceclocker se hará famoso muy prontoiceclocker se hará famoso muy pronto
Enviar mensaje a través de MSN a iceclocker
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

Yo lo he cambiado hace menos de un mes, el alternador nuevo, mas mano de obra de montaje y tal, me ha salido por 220 €, es mas tengo delante ahora mismo la caja del nuevo con el viejo dentro, que coña de cacharrito, lo pequeño que es y lo caro que sale el jodio....



Cita:
Originalmente Escrito por jmfcya Ver Mensaje
Yo tengo problemas de arranque en mi ZZR 600 del 91 y han comprobado en el taller que es problema del alternador. El que tenía mi moto era reparado.
He comprado uno de segundamano en un desguace y me lo han enviado equivocado. Ahora estoy esperando a que me traigan otro que parece ser el suyo. El alternador me cuesta 100 aurelios + los portes.
¿qué os parece? ¿os ha ocurrido alguna vez lo del alternador?
Saludos
__________________
'Click' En la imagen para verla en grande.
iceclocker no está en línea   sendpm.gif Responder Con Cita
Viejo 26-04-2007, 09:30   #5
jmfcya
Forer@
 
Avatar de jmfcya
 
Fecha de Ingreso: Feb 2007
Sektor: zzr
Moto: kawasaki zzr 600 (1991)
Mensajes: 52
Gracias: 0
Agradecido 0 veces en 0 Posts
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Rep: 15
jmfcya tiene que empezar a mejorar
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

Cita:
Originalmente Escrito por iceclocker Ver Mensaje
Yo lo he cambiado hace menos de un mes, el alternador nuevo, mas mano de obra de montaje y tal, me ha salido por 220 €, es mas tengo delante ahora mismo la caja del nuevo con el viejo dentro, que coña de cacharrito, lo pequeño que es y lo caro que sale el jodio....
Pero, no puede ser. Si he llamado a Kawasaki y nuevo vale alrededor de 400 euros. ¿De qué año es tu moto?
Saludos
jmfcya no está en línea   sendpm.gif Responder Con Cita
Viejo 26-04-2007, 14:43   #6
iceclocker
Original Machinegunner
 
Avatar de iceclocker
 
Fecha de Ingreso: Oct 2005
Localización: Madrid
Sektor: Jeepers
Moto: ZZR 600 // VFR 800
Mensajes: 7,551
Gracias: 0
Agradecido 1 vez en 1 Post
Mentioned: 2 Post(s)
Tagged: 0 Thread(s)
Rep: 2887
iceclocker se hará famoso muy pronto
iceclocker se hará famoso muy prontoiceclocker se hará famoso muy prontoiceclocker se hará famoso muy pronto
Enviar mensaje a través de MSN a iceclocker
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

Es del 91, tampoco te puedo decir mucho mas, si quieres que sea mas preciso te paso el telefono del taller que me lo ha hecho y hablas con ellos




Cita:
Originalmente Escrito por jmfcya Ver Mensaje
Pero, no puede ser. Si he llamado a Kawasaki y nuevo vale alrededor de 400 euros. ¿De qué año es tu moto?
Saludos
__________________
'Click' En la imagen para verla en grande.
iceclocker no está en línea   sendpm.gif Responder Con Cita
Viejo 26-04-2007, 15:01   #7
jmfcya
Forer@
 
Avatar de jmfcya
 
Fecha de Ingreso: Feb 2007
Sektor: zzr
Moto: kawasaki zzr 600 (1991)
Mensajes: 52
Gracias: 0
Agradecido 0 veces en 0 Posts
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Rep: 15
jmfcya tiene que empezar a mejorar
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

Cita:
Originalmente Escrito por iceclocker Ver Mensaje
Es del 91, tampoco te puedo decir mucho mas, si quieres que sea mas preciso te paso el telefono del taller que me lo ha hecho y hablas con ellos
La mía también es del 91. No entiendo nada. ¿y estás seguro de que no es reparado? ¿por que zona está el taller donde te lo arreglaron?
Saludos
jmfcya no está en línea   sendpm.gif Responder Con Cita
Viejo 26-04-2007, 16:45   #8
iceclocker
Original Machinegunner
 
Avatar de iceclocker
 
Fecha de Ingreso: Oct 2005
Localización: Madrid
Sektor: Jeepers
Moto: ZZR 600 // VFR 800
Mensajes: 7,551
Gracias: 0
Agradecido 1 vez en 1 Post
Mentioned: 2 Post(s)
Tagged: 0 Thread(s)
Rep: 2887
iceclocker se hará famoso muy pronto
iceclocker se hará famoso muy prontoiceclocker se hará famoso muy prontoiceclocker se hará famoso muy pronto
Enviar mensaje a través de MSN a iceclocker
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

Esta en el mismo centro de Madrid, la calle Rodriguez San Pedro (Santamaria Motor) , y hasta ahora estoy muy contento con ellos, en principio no es reparado por que lo pidieron a kawa... pero chico no se si se lo pidieron reparado u original, por la pinta que tenia la pieza cuando la vi, diria que era nueva, y yo tengo aqui el viejo...

mira esta es la caja, y el cacharro viejo....

'Click' En la imagen para verla en grande.

'Click' En la imagen para verla en grande.


__________________
'Click' En la imagen para verla en grande.
iceclocker no está en línea   sendpm.gif Responder Con Cita
Viejo 26-04-2007, 16:52   #9
jmfcya
Forer@
 
Avatar de jmfcya
 
Fecha de Ingreso: Feb 2007
Sektor: zzr
Moto: kawasaki zzr 600 (1991)
Mensajes: 52
Gracias: 0
Agradecido 0 veces en 0 Posts
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Rep: 15
jmfcya tiene que empezar a mejorar
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

Cita:
Originalmente Escrito por iceclocker Ver Mensaje
Esta en el mismo centro de Madrid, la calle Rodriguez San Pedro (Santamaria Motor) , y hasta ahora estoy muy contento con ellos, en principio no es reparado por que lo pidieron a kawa... pero chico no se si se lo pidieron reparado u original, por la pinta que tenia la pieza cuando la vi, diria que era nueva, y yo tengo aqui el viejo...

mira esta es la caja, y el cacharro viejo....

'Click' En la imagen para verla en grande.

'Click' En la imagen para verla en grande.



Vale, tio. Ahora entiendo todo. Eso no es el alternador, es el Regulador.
Saludos y gracias por la información.
jmfcya no está en línea   sendpm.gif Responder Con Cita
Viejo 26-04-2007, 16:59   #10
iceclocker
Original Machinegunner
 
Avatar de iceclocker
 
Fecha de Ingreso: Oct 2005
Localización: Madrid
Sektor: Jeepers
Moto: ZZR 600 // VFR 800
Mensajes: 7,551
Gracias: 0
Agradecido 1 vez en 1 Post
Mentioned: 2 Post(s)
Tagged: 0 Thread(s)
Rep: 2887
iceclocker se hará famoso muy pronto
iceclocker se hará famoso muy prontoiceclocker se hará famoso muy prontoiceclocker se hará famoso muy pronto
Enviar mensaje a través de MSN a iceclocker
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

Perdona mi ignorancia mecaniquil!!!!!!!!


Uno usa las motos, pero de momento no las destripa

Cita:
Originalmente Escrito por jmfcya Ver Mensaje
Vale, tio. Ahora entiendo todo. Eso no es el alternador, es el Regulador.
Saludos y gracias por la información.
__________________
'Click' En la imagen para verla en grande.
iceclocker no está en línea   sendpm.gif Responder Con Cita
Viejo 26-04-2007, 17:06   #11
jmfcya
Forer@
 
Avatar de jmfcya
 
Fecha de Ingreso: Feb 2007
Sektor: zzr
Moto: kawasaki zzr 600 (1991)
Mensajes: 52
Gracias: 0
Agradecido 0 veces en 0 Posts
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Rep: 15
jmfcya tiene que empezar a mejorar
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

Cita:
Originalmente Escrito por iceclocker Ver Mensaje
Perdona mi ignorancia mecaniquil!!!!!!!!


Uno usa las motos, pero de momento no las destripa
Noo, no me pidas perdón. Te estoy muy agradecido por todas las molestias que te has tomado en hacer fotos y colgarlas. Además, es información que puede venir muy bien a todo el mundo, no solo a mí. Creo que el problema del rectificador es bastante común en esta moto. De hecho mi mecánico me ha dicho que despues de solucionar el problema del alternador tendrá que comprobar también el regulador.

Gracias otra vez
jmfcya no está en línea   sendpm.gif Responder Con Cita
Viejo 26-04-2007, 19:01   #12
iceclocker
Original Machinegunner
 
Avatar de iceclocker
 
Fecha de Ingreso: Oct 2005
Localización: Madrid
Sektor: Jeepers
Moto: ZZR 600 // VFR 800
Mensajes: 7,551
Gracias: 0
Agradecido 1 vez en 1 Post
Mentioned: 2 Post(s)
Tagged: 0 Thread(s)
Rep: 2887
iceclocker se hará famoso muy pronto
iceclocker se hará famoso muy prontoiceclocker se hará famoso muy prontoiceclocker se hará famoso muy pronto
Enviar mensaje a través de MSN a iceclocker
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

Pues-..... ya que estas, sacame de dudas ¿que diferencia estas piezas que yo tenia por la misma?




Cita:
Originalmente Escrito por jmfcya Ver Mensaje
Noo, no me pidas perdón. Te estoy muy agradecido por todas las molestias que te has tomado en hacer fotos y colgarlas. Además, es información que puede venir muy bien a todo el mundo, no solo a mí. Creo que el problema del rectificador es bastante común en esta moto. De hecho mi mecánico me ha dicho que despues de solucionar el problema del alternador tendrá que comprobar también el regulador.

Gracias otra vez
__________________
'Click' En la imagen para verla en grande.
iceclocker no está en línea   sendpm.gif Responder Con Cita
Viejo 27-04-2007, 13:18   #13
jmfcya
Forer@
 
Avatar de jmfcya
 
Fecha de Ingreso: Feb 2007
Sektor: zzr
Moto: kawasaki zzr 600 (1991)
Mensajes: 52
Gracias: 0
Agradecido 0 veces en 0 Posts
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Rep: 15
jmfcya tiene que empezar a mejorar
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

Cita:
Originalmente Escrito por iceclocker Ver Mensaje
Pues-..... ya que estas, sacame de dudas ¿que diferencia estas piezas que yo tenia por la misma?
No entiendo muy bien tu pregunta. Si me preguntas la diferencia entre el alternador y el regulador, es que el alternador se encarga de generar corriente alterna a partir de un movimiento circular y el regulador se encarga de transformarla a continua y regular que de la tensión exacta que necesita para la recarga de la batería y que siempre esté a punto.
Saludos
jmfcya no está en línea   sendpm.gif Responder Con Cita
Viejo 25-07-2008, 12:38   #14
luisito
Forer@
 
Fecha de Ingreso: Jul 2008
Localización: Zaragoza
Moto: ZZR 600 94
Mensajes: 3
Gracias: 0
Agradecido 0 veces en 0 Posts
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Rep: 10
luisito tiene que empezar a mejorar
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

holla amigos tengo una zzr del 94,la he tenido 6 meses parada.la he puesto en marcha con la bateria del coche pero cuando quito las pinzas se para¿alternador?
luisito no está en línea   sendpm.gif Responder Con Cita
Viejo 25-07-2008, 15:44   #15
peta zetas
Socio nº 1 Sektor Ñapas
 
Avatar de peta zetas
 
Fecha de Ingreso: Feb 2008
Localización: Salamanca
Sektor: zetazetero
Moto: Triumph Daytona 955i
Mensajes: 1,177
Gracias: 18
Agradecido 15 veces en 5 Posts
Mentioned: 4 Post(s)
Tagged: 0 Thread(s)
Rep: 3172
peta zetas se hará famoso muy pronto
peta zetas se hará famoso muy prontopeta zetas se hará famoso muy prontopeta zetas se hará famoso muy prontopeta zetas se hará famoso muy prontopeta zetas se hará famoso muy prontopeta zetas se hará famoso muy prontopeta zetas se hará famoso muy pronto
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

Cita:
Originalmente Escrito por luisito Ver Mensaje
holla amigos tengo una zzr del 94,la he tenido 6 meses parada.la he puesto en marcha con la bateria del coche pero cuando quito las pinzas se para¿alternador?
Si ha estado parada, posiblemente sea que la bateria se ha muerto por completo.
Si la compruebas con un polímetro, fijate además del voltaje, que tiene que ser superior a 13 V si mal no recuerdo, en el amperaje, porque a la mía se la cambie la semana pasada y de voltaje estaba de p... madre, pero al quitarla comprobe que se había quedado sin electrolito.

Solución: batería nueva. La broma: 65 leuros en el Carreful.

Otras posibilidades: el regulador, que es uno de los tendones de Aquiles de nuestra moto, pero por lo que dices tiene más pinta de ser la batería.

Suerte y ya nos contarás.
__________________
'Click' En la imagen para verla en grande.



peta zetas no está en línea   sendpm.gif Responder Con Cita
Viejo 28-07-2008, 21:46   #16
luisito
Forer@
 
Fecha de Ingreso: Jul 2008
Localización: Zaragoza
Moto: ZZR 600 94
Mensajes: 3
Gracias: 0
Agradecido 0 veces en 0 Posts
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Rep: 10
luisito tiene que empezar a mejorar
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

pues hera la bateria,menudo susto,con 48 leuracos to apañao ahora a disfrutar de la rabiosa.Muchas gracias
luisito no está en línea   sendpm.gif Responder Con Cita
Viejo 20-09-2008, 11:36   #17
dnynaron
Forer@
 
Fecha de Ingreso: Sep 2008
Mensajes: 4
Gracias: 0
Agradecido 0 veces en 0 Posts
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Rep: 10
dnynaron tiene que empezar a mejorar
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

hola tengo una zzr 600 desl 95 m gustaria q m ayudaseis en mi caso gracias de antemano
hace unos dias se m qedo sin gasolina llene el deposito y para encenderla le acabe la bateria el caso es q desde ese dia no m encendia asi q la encendia a empujon y iba bien yo desconfiaba de q era el regulador por q la luz subia de intensidad cuando aceleraba pero el otro dia de repente andando en ella se m qedo la luz de reserva fija y se apago por mas q le di a empoujoin nada estaba muerta
luego con el contacto puesto se m encendia el chibato del aceite pero tienes aceite asi q no se q puede ser
ojala alguien me eche una mano
gracias y rafagas desde asturias
dnynaron no está en línea   sendpm.gif Responder Con Cita
Viejo 21-09-2008, 22:10   #18
sherranin
"El kawi"
 
Fecha de Ingreso: Feb 2008
Mensajes: 119
Gracias: 0
Agradecido 0 veces en 0 Posts
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Rep: 21
sherranin tiene que empezar a mejorar
Enviar mensaje a través de MSN a sherranin
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

a mi tambien me fallo el regulador y la bateria, pero ahora me da problemas de arranque desde hace unos dias, cosa que nunca me ha dado, aunque estuviese un mes si arrancarla, siempre arranca a la primera como un relog, pero ahora como os he dicho me llevaba de cabeza, y ..¿sabeis que es?... los cables que van a la llave de contacto que algunos estaban casi cortados. asi unas veces hacian contacto y otras no.
esta semana saneare la instalacion, espero que no me de mucha guerra.
sherranin no está en línea   sendpm.gif Responder Con Cita
Viejo 23-09-2008, 09:10   #19
Johnny
LaVidaEsUnaDiosaRamera
 
Avatar de Johnny
 
Fecha de Ingreso: Mar 2008
Localización: Abulense en Madrid
Sektor: ZZRero y Central (nº 49 en ambos)
Moto: ZZR 600 '91
Mensajes: 1,198
My Mood:
Gracias: 0
Agradecido 0 veces en 0 Posts
Mentioned: 10 Post(s)
Tagged: 0 Thread(s)
Rep: 2885
Johnny se hará famoso muy pronto
Johnny se hará famoso muy prontoJohnny se hará famoso muy prontoJohnny se hará famoso muy pronto
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

A mi es que de momento no me ha dado problemas de ese tipo, asi que no te puedo decir.

Mira a ver lo que dice sherranin, que parece probable, que haga algun contacto raro, o que tenga algun cable chungo.

Suerte
__________________
No es mas amigo al que mas ves
Johnny no está en línea   sendpm.gif Responder Con Cita
Viejo 12-06-2009, 19:52   #20
antonio cat
Forer@
 
Fecha de Ingreso: Jun 2009
Mensajes: 1
Gracias: 0
Agradecido 0 veces en 0 Posts
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Rep: 10
antonio cat tiene que empezar a mejorar
Re: [ZZReros][Mecanica] Problemas de encendido ZZR 600

yo tengo una zzr 600 del 92 y en frio me arranca estupendamente pero en caliente le cuesta un huevo
antonio cat no está en línea   sendpm.gif Responder Con Cita
Respuesta


Usuarios activos actualmente viendo este tema: 1 (0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Reglas de Mensajes
No puedes crear nuevos Temas
No puedes responder a temas
No puedes poner adjuntos
No puedes editar tus mensajes

BB code is On
Las caritas están On
Código [IMG] está On
Código HTML está Off

Saltar a Foro
Translate This Page


Usos Horarios son GMT +2. La hora en este momento es 17:26.



Desarrollado por: vBulletin Version 3.8.2
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.

¡CSS Válido!